*BoxenStop-Hotline

Schnelle Hilfe bei Fragen zur M-Klasse

Für alle Fragen und Interessen aller M-Klasse-Fans!
Antworten
bg2411

Re: *BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von bg2411 »

Nein, da gebe ich Dir vollkommen recht. Sparen möchte ich auch nicht am falschen bzw. unsicheren Ende.
Ich finde es auch komisch, dass das bei der Laufleistung (mittlerweile 129.000) auftritt. Na, in ein paar Tagen weiß ich mehr.
Habe übrigens den Knopf noch nicht vergessen :).

MfG,
Bastian
Ralph190

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Ralph190 »

Hallo und guten Morgen,

nun habe ich mich angemeldet und komme schon mit dem ersten Problem. Nichts schlimmes aber trotzdem wäre es schön eine Lösung zu finden.
Mein Dicker läuft sonst hervorragend wie ein Örgelchen, zwar etwas durstig aber über 5 Liter Hubraum wollen auch beheizt werden. :D

Nun zu meinem Problemchen. Ich bin stolzer Besitzer eines ML 55 AMG. Diesen habe ich vor kurzem vom 83-jährigen Erstbesitzer gekauft. Er ist in hervorragendem, Scheckheftgepflegtem Zustand, jetzt mit ca. 140.500km. Erstzulassung 08.2000

Ich habe nun festgestellt, dass die Beleuchtung des Reiserechners, des Handschuhfachs, Fussraumbeleuchtung Beifahrerseite und die Kosmetikspiegelbeleuchtung nicht funktioniert. Kann mir hierzu jemand weiter helfen? Das wäre wirklich toll.

Vielen Dank schon mal und herzliche Grüße an alle ML-Fans. :thumbup:
Benutzeravatar
Manfred093
Chevalier
Beiträge: 6177
Registriert: 17. Nov 2010, 22:21
Postleitzahl: B-47...
Wohnort: Lontzen
Bundesland: -
M-Klasse/Kfz: ML 500

Re: *BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Manfred093 »

Hallo RalphML!
Bei dem Reiserechner ist es fast normal, dass die Beleuchtung nach dieser Laufleistung defekt ist. Das muss mit den anderen Leuchten nichts zu tun haben. Ersatz dafür gibt es nicht. Ich habe vor etlichen Jahre eine LED-Beleuchtung in den Reiserechner gebaut. Ob die ausgefallenen Leuchten irgendwie zusammenhängen, kann ich erst heute Abend nachschauen.
Viele Grüße! Manfred093
Bild
Benutzeravatar
René010
Froschkönig
Beiträge: 4886
Registriert: 4. Jul 2013, 20:28
Postleitzahl: D-47...
Wohnort: Duisburg
Bundesland: Nordrhein-Westfalen
M-Klasse/Kfz: ML 350 CDI

Re: *BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von René010 »

Hallo RalphML, hast Du (bis auf den Reiserechner) die Glühbirnen mal kontrolliert. Möglicherweise sind die schlicht defekt und müssen getauscht werden. Ob die sicherungstechnisch zusammenhängen kann wie von ihm zugesagt wohl Manfred093 heute Abend klären. Viele Grüße René010
Bild
Ralph190

Re: *BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Ralph190 »

Hallo,

und vielen Dank für die schnellen Antworten.
Mir ist es generell ziemlich egal ob der Reiserechner beleuchtet ist oder nicht. Ich finde ihn sogar eher störend bei Nacht (hatte mein 270 CDI auch aber die Beleuchtung hat funktioniert). Ich wollte damit nur das gesamte Problem bzw. eventuell mögliche Zusammenhänge schildern.

Die Glühbirnen habe ich schon alle kontrolliert.
Die sind in Ordnung.

Grüße

Ralph.
Ralph190

Re: *BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Ralph190 »

Hallo alle miteinander,
ich habe soeben in der Mittagspause ein paar Dinge an meinem Dicken kontrolliert und siehe da - der Lüfter der E-Box war tot.
Diesen habe ich gleich ausgebaut, zerlegt bzw. den Motordeckel nur angehoben, alles ausgeblasen, sauber gepinselt, Lagerstellen mit Instrumentenöl benetzt und das Teil gleich wieder eingebaut.
Yippieh - er läuft wieder wie neu.
Es scheint, daß diese Lüfter so ziemlich bei jedem verdreckt oder schon komplett defekt sind. Dieser Lüfter ist für die Kühlung der Steuergeräte und den Sicherungskasten zuständig - ich halte diesen bei den derzeitigen Temperaturen für sehr wichtig. Ich denke er macht auch Sinn um bei nassem Wetter die Luftfeuchtigkeit abzutransportieren.
Bitte kontrolliert bei Euren Fahrzeugen ob dieser funktioniert oder nicht.
Zündung an - Lüfter startet - läuft normalerweise sehr leise. Zündung aus - Lüfter läuft noch einige Zeit weiter und geht dann aus.
Falls Ihr nichts hört vorsichtshalber den hinteren Deckel des im Motorraum befindlichen Sicherungskasten abschrauben und nochmal probieren.
Solltet Ihr Hilfe benötigen einfach melden.
Zeitaufwand ca. 20-30 Minuten.
Grüße
Ralph.
Benutzeravatar
Manfred093
Chevalier
Beiträge: 6177
Registriert: 17. Nov 2010, 22:21
Postleitzahl: B-47...
Wohnort: Lontzen
Bundesland: -
M-Klasse/Kfz: ML 500

Re: *BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Manfred093 »

Hallo Ralph!
Das ist ein altbekanntes Problem. Ursprünglich wurde ein Bosch-Lüfter verbaut, der später dann durch einen Papst-Lüfter ersetzt wurde, der deutlich langlebiger ist. Bei Dir wird wahrscheinlich noch die alte Bosch-Version eingebaut sein. Wegen der Wichtigkeit dieses Teils würde ich diesen an Deiner Stelle lieber erneuern. Dazu gibt es in unserer DIY-Abteilung auch eine Anleitung, die ich vor etlichen Jahren mal geschrieben habe.
Viele Grüße! Manfred093
Bild
Ralph190

Re: *BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Ralph190 »

Hallo Manfred,
ja, das stimmt. In meinem ist noch die Bosch Version verbaut.
Danke für den Tip - dann werde ich das mal in Angriff nehmen.
Soll ich den beim Freundlichen bestellen oder auf dem freien Markt?
Falls es diesen Lüfter überhaupt auf dem freien Markt als Neuteil gibt...
Grüße
Ralph.
Benutzeravatar
Manfred093
Chevalier
Beiträge: 6177
Registriert: 17. Nov 2010, 22:21
Postleitzahl: B-47...
Wohnort: Lontzen
Bundesland: -
M-Klasse/Kfz: ML 500

Re: *BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Manfred093 »

Hallo Ralph!
Den habe ich damals bei MB gekauft.
Viele Grüße! Manfred093
Bild
Benutzeravatar
KJS001
Könich
Beiträge: 16869
Registriert: 16. Nov 2010, 12:18
Postleitzahl: D-47...
Wohnort: Duisburg
Bundesland: Nordrhein-Westfalen
M-Klasse/Kfz: ML 320

Re: *BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von KJS001 »

Hallo Ralph!
Themenfremd schreib ich Dir hier mal, weil ich Deine Anmeldung leider wegen des bei Dir überfüllten Postfachs (so meldet es Dein Provider) nicht voranbringen kann.
Bitte Leere dieses und mail mir, daß es so gemacht wurde.
Erst dann kann ich Dir erneut die Anmeldung angekommen eMail mit weiteren Infos senden.

Dieser Beitrag wird später wieder gelöscht.
Bild
Ralph190

Re: *BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Ralph190 »

Hallo und guten Morgen,
ja - das ist richtig. Hab das Postfach eben mal aufgeräumt.
Bitte nochmal senden.
Vielen Dank.
Grüße
Ralph.
Ralph190

Re: *BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Ralph190 »

Hallo Manfred,
bei DB kommt noch Luxussteuer drauf so scheint es...
Ich habe den Lüfter nun bei einem Papst Händler gefunden, der hat diese direkt am Lager für € 46,28. Das müssen nur die Kabelstücke samt Stecker noch umgelötet werden.

Anbei der Link zur Website bzw. zum Artikel:

http://de.rs-online.com/web/p/stromschl ... /?sra=pmpn

Grüße
Ralph.
Benutzeravatar
KJS001
Könich
Beiträge: 16869
Registriert: 16. Nov 2010, 12:18
Postleitzahl: D-47...
Wohnort: Duisburg
Bundesland: Nordrhein-Westfalen
M-Klasse/Kfz: ML 320

Re: *BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von KJS001 »

Über diesen Lüfter und dessen Spezifikationen und Anforderungen haben die MLCDler in der Vergangenheit schon sehr, sehr viel zusammengetragen und ausgewertet. Letztendlich empfehlen wir nun dort keinerlei Experimente zu machen, weil das Teil tatsächlich sicherheitsrelevant für den ML ist.
Klar ist das Teil bei MB teuer. Gerade hier sollte man aber ausschließlich das Originalteil von MB verbauen.
Tatsächlich gab und gibt es da immer abenteuerliche "Sparkonstruktionen", weil die Tragweite der einwandfreien Funktion dieses Teils und die möglichen Folgeschäden verleugnet werden.
Bevor Du diese Dinge, nach Fertigstellung Deiner Anmeldung selbst im Detail nachlesen kannst, hier schon mal die klare Ansage: Selbst ein org. Papst-Lüfter gleicher Sorte ist hier keine ausreichende Gewähr für einwandfreie Funktion unter erschwerten Bedingungen.
Bild
Benutzeravatar
KJS001
Könich
Beiträge: 16869
Registriert: 16. Nov 2010, 12:18
Postleitzahl: D-47...
Wohnort: Duisburg
Bundesland: Nordrhein-Westfalen
M-Klasse/Kfz: ML 320

Re: *BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von KJS001 »

[hgfarbe=#FFFF00]Hallo Ralph190![/hgfarbe]
Themenfremd schreib ich Dir hier erneut, weil ich Deine Anmeldung fertig gestellt habe, leider aber wegen Deines immer noch überfüllten Postfachs (so meldet es Dein Provider gmx) die Anmeldebestätigung nicht übermitteln kann.
Bitte Leere das gmx-Postfach und mail mir, daß es nun tatsächlich erledigt wurde.
Alternativ kannst Du mir auch eine eMail-Adresse eines verläßlicheren Providers nennen.

Dieser Beitrag wird später wieder gelöscht.
Bild
Benutzeravatar
Manfred093
Chevalier
Beiträge: 6177
Registriert: 17. Nov 2010, 22:21
Postleitzahl: B-47...
Wohnort: Lontzen
Bundesland: -
M-Klasse/Kfz: ML 500

Re: *BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Manfred093 »

Hallo Ralph!
Kosmetikspiegel und Handschuhfachbeleuchtung hängen zwar an derselben Sicherung, da hängen aber noch viele andere Dinge dran, die dann auch nicht funktionieren dürften, wenn diese defekt wäre. Wie hast Du die Birnchen überprüft? Hast Du neue eingebaut, eventuell die alten tatsächlich getestet oder wie sonst?
Viele Grüße! Manfred093
Bild
Ralph190

Re: *BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Ralph190 »

Hallo und guten Morgen,
die Sicherung ist in Ordnung, das habe ich bereits kontrolliert. Ich gehe eher davon aus, daß irgendwo ein Knotenpunkt oder Stecker sein muss wo die Probleme entstehen.
Die Birnen habe ich per Durchgangsprüfer gemessen. Die sind in Ordnung. Die wurden beim Vorbesitzer auch schon im Zuge des KD gewechselt aber sehen brandneu aus. Ich denke, dass dieser Fehler schon ein Weilchen vorhanden ist.
Hat sonst noch jemand dasselbe Problem und dieses evtl. gelöst?
Grüße
Ralph.
Ralph190

Re: *BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Ralph190 »

Hallo nochmal,
kann es aus Eurer Erfahrung sein, daß diese Problematik mit dem Einbau eines Fremd-Radio/Navi von Pioneer zusammenhängt? Stimmt hier vielleicht irgendwas mit der ISO Kabelbelegung versus Kabelbelegung ML nicht überein?
In meinem ML wurde ein Pioneer Avic 930BT nachgerüstet welches einwandfrei funktioniert. Natürlich habe ich das originale Radio mitbekommen. :-) Da war ein APS30 ab Werk eingebaut. CD-Wechsler mit D2B ist abgehängt.
Vielleicht kommen wir hiermit auf die richtige Spur.
Danke schon mal für Eure Kommentare.
Grüße
Ralph.
Ralph190

Re: *BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Ralph190 »

Hallo und guten Morgen,
hat alles geklappt mit meiner Anmeldung bzw. den Bildern?
Grüße
Ralph.
Benutzeravatar
KJS001
Könich
Beiträge: 16869
Registriert: 16. Nov 2010, 12:18
Postleitzahl: D-47...
Wohnort: Duisburg
Bundesland: Nordrhein-Westfalen
M-Klasse/Kfz: ML 320

Re: *BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von KJS001 »

Bitte siehe meinen Beitrag hier im Thema von gestern!
Alles gut - nur ich kann Dir keine eMail senden.
Und das ist ein "fatal error", welcher schnellstens behoben werden sollte.
Bild
Ralph190

Re: *BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Ralph190 »

Guten Morgen,
hmmmmmmmm - das ist schon sehr sonderbar bei gmx.
Ich habe einiges an Datenmaterial gelöscht und es scheint, daß die mir ständig eine Postfacherweiterung aufs Auge drücken wollen - natürlich kostenpflichtig.
Na ja - ich werde mal schauen.
Ich werde per e-mail mal meine Geschäftsadresse senden.
Grüße aus dem Schwabenland
Ralph.
Antworten