*BoxenStop-Hotline

Schnelle Hilfe bei Fragen zur M-Klasse

Für alle Fragen und Interessen aller M-Klasse-Fans!
Benutzeravatar
Franz175
Beiträge: 525
Registriert: 28. Jun 2016, 16:22
Postleitzahl: H-96..
Wohnort: Jákfa (Westungarn)
Bundesland: -
M-Klasse/Kfz: ML 350

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Franz175 »

Hallo cditom,

mein W164 poltert auch vorn (seit 50tkm, gleichbleibend)...aber nur bei
Geradeausfahrt, nicht in Kurven.
Ein Techniker vom Autoclub meinte, es sei die linke innere Lenkstange..
Wars aber nicht.. Mein Hausmechaniker hat festgestellt, daß es die Lenkung ist.
Die hat beidseitig Kunststofflager, die ausgeschlagen sind.
Ob man die austauschen kann? Vermute eher nicht..
Es klappern auch gerne vordere Stossdämpfer (Ami-Gelumpp..).
Beim Tausch soll man unbedingt deutsche Qualität (Bilstein etc.) nehmen.

Das meint
Franz175
Bild
Benutzeravatar
Christian223
Beiträge: 44
Registriert: 14. Nov 2019, 12:34
Postleitzahl: D-49...
Wohnort: Osnabrück
Bundesland: Niedersachsen
M-Klasse/Kfz: ML 320

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Christian223 »

Hallo Franz,

lass auf alle Fälle auch noch mal die Radlager checken denn wenn es in Kurven nicht auftritt, hats weniger was mit der Lenkung zu tun, denn die wird ja gerade in Kurven deutlich stärker belastet. Gibt es einen Geschwindigkeitsbereich in den es auftriit?

Ich musste gerade bei meinem W163 die Radlager machen lassen... Dazu sollte ich, laut Klaus auch noch einen kleinen Bericht darüber verfassen. Findest Du unter "Fahrwerk&Lenkung".

Grüße,
Christian223
Bild
Benutzeravatar
Christian223
Beiträge: 44
Registriert: 14. Nov 2019, 12:34
Postleitzahl: D-49...
Wohnort: Osnabrück
Bundesland: Niedersachsen
M-Klasse/Kfz: ML 320

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Christian223 »

Moin,

Weiss jemand wo ich im Forum etwas zum Thema Fahrradgepäckträger finde bzw in welcher Kategorie ich schauen müsste?

Ich wollte diese Frage nicht mit meinem anderen Beitrag vermischen, da sie sonst unter geht. Deshalb gibts hier zwei Posts hintereinander.

Grüße,
Christian223
Bild
Benutzeravatar
KJS001
Könich
Beiträge: 16869
Registriert: 16. Nov 2010, 12:18
Postleitzahl: D-47...
Wohnort: Duisburg
Bundesland: Nordrhein-Westfalen
M-Klasse/Kfz: ML 320

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von KJS001 »

Hallo Christian223!
Als MLCDler gehst Du da einfach ins Thema "Tuning/ Chiptuning/Anbauteile/ABE" oder, noch einfacher, oben rechts ins Suchfeld einfach "Fahrradträger" eintippern und suchen lassen. ;)
Bild
Benutzeravatar
Christian223
Beiträge: 44
Registriert: 14. Nov 2019, 12:34
Postleitzahl: D-49...
Wohnort: Osnabrück
Bundesland: Niedersachsen
M-Klasse/Kfz: ML 320

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Christian223 »

Hallo Klaus,

ah ok ich hatte es mit Fahrradgepäckträger und Fahrrad versucht aber keine Ergebnisse erhalten.
Werde mich da mal schlau machen. Vielen Dank für die schnelle Hilfe.

Grüße,
Christian223

KJS 20:09 Immer gern. ;)
Bild
Benutzeravatar
Franz175
Beiträge: 525
Registriert: 28. Jun 2016, 16:22
Postleitzahl: H-96..
Wohnort: Jákfa (Westungarn)
Bundesland: -
M-Klasse/Kfz: ML 350

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Franz175 »

Hallo Christian223,

danke für Deine Tips! Aber es ist definitiv die Lenkung. In Kurven geht das Spiel durch die Seitenkräfte weg. Es werden beim ML viel Lenkungen getauscht, Die Lenkung ist nicht anders dimensioniert als bei den Limousinen, aber die grossen Räder und Allrad fordern ihren Tribut...

Viele Grüße aus Ungarn
Franz175
Bild
Pitsch229

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Pitsch229 »

Kliss59 hat geschrieben: 16. Okt 2019, 16:49 Hallo zusammen,
ich habe gerade ein Problem beim 420 cdi. Die Vorglühanzeige geht nach dem Start nicht aus. Ich habe alle Glühkerzen im Februar erneuert. Heute habe ich sie wieder aus gebaut und einzeln mit einer 12 Volt Batterie geprüft. Alle sind sofort warm geworden. Nach dem wieder Einbau und einem erneuten Start, keine Veränderung, Vorglühanzeige leuchtet weiter. Da ich keinen Schaltplan besitze komme ich erstmal nicht weiter. Hat jemand eine Idee was ich noch tun kann ohne Tester.
Schon im voraus vielen Dank für eure Antworten
hallo

hatte das genau gleiche problem. nach ca. 4 wochen probleme mit dem starten, 2 wochen danach massivst probleme, dass mein ml "notfallmässig" in die werkstatt musste. glühkerzen ersatz hatte nicht den gewünschten effekt, so ging die suche los und dann der schock: alternator musste ersetzt werden...

vielleicht ist dass ne mögliche suchrichtung?
lg
pitsch
Benutzeravatar
KJS001
Könich
Beiträge: 16869
Registriert: 16. Nov 2010, 12:18
Postleitzahl: D-47...
Wohnort: Duisburg
Bundesland: Nordrhein-Westfalen
M-Klasse/Kfz: ML 320

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von KJS001 »

Autsch!
Da hat aber die Großschreibentaste und die Rechtschreibprüfung gewaltig geklemmt.
Das solle unbedingt umgehend repariert werden.

Und bzgl. des Tips:
Anfrage vom Oktober letzten Jahres, Kliss59 ´s letzte Aktivität: Mo 10. Feb 2020, 13:00:51
Vielen Dank für den Tip. Die Antwort wir er wohl kaum noch zur Kenntnis nehmen.
Da er seinen ML wohl entweder repariert oder verkauft hat.
Das weiß aber keiner, da er sich hier ja hat nicht mehr blicken lassen und er es auch nicht für notwendig hielt und seine Lösung zu verraten.
Aber vielleicht hilfts ja jemand anderem.
Bild
Pitsch229

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Pitsch229 »

Ups, da war ich offensichtlich ziemlich müde gestern... :oops:

Vorallem, da ich übersehen habe, wie aaaaaalt der Eintrag war :shock:
Benutzeravatar
Andreas140
Beiträge: 107
Registriert: 23. Aug 2014, 17:45
Kfz-Nationalitätszeichen: D
Postleitzahl: D-74...
Wohnort: Talheim
Bundesland: Baden-Württemberg
M-Klasse/Kfz: ML 270 CDI

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Andreas140 »

Hallo zusammen,

mein 270 CDI hat immer mal wieder das Phänomen, dass die Leerlaufdrehzahl ganz leicht schwankt. Man kann es hören, und wenn man ganz nah and die Instrumente geht, dann sieht man, wie sich der Drehzahlzeiger ein paar Zehntel Millimeter auf- und ab bewegt.

Hier im Forum und auch im Auditorium fand ich dazu nichts; vielleicht ist das aber mit Begriffen beschrieben, nach denen ich nicht gesucht habe.

Jedenfalls würde mich sehr interessieren, ob jemand von Euch das auch schon mal hatte, und wie das behoben wurde.

An 270cditom (cooler Name) wegen der Geräusche: Nachdem da scheinbar schon alle üblichen Verdächtigen überprüft wurden, schau doch mal mit einer geeigneten Taschenlampe den ganzen Motorraum und vielleicht den ganzen Wagen von unten daraufhin ab, ob irgend etwas lose ist. Ich könnte mir vorstellen, dass da irgend etwas nicht richtig befestigt ist und beim Fahren irgendwo unregelmäßig „anklopft“. Und glaub nicht, dass es wirklich von vorne kommt, mit etwas Pech ist die Geräuschquelle hinten und es hört sich nur so an, als käme es von vorne.
Als Taschenlampe empfehle ich eine mit Teleskop (Prinzip wie alte Autoantenne), die sich vorne zudem verbiegen lässt. Damit kann man in solch engen Motorräumen die meisten Ecken ausleuchten.

Für morgen wünsch ich Euch allen einen schönen Nikolaus!

Viele Grüße

Andreas
Bild
Benutzeravatar
KJS001
Könich
Beiträge: 16869
Registriert: 16. Nov 2010, 12:18
Postleitzahl: D-47...
Wohnort: Duisburg
Bundesland: Nordrhein-Westfalen
M-Klasse/Kfz: ML 320

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von KJS001 »

Gut gemeint, jedoch war dessen letztes Lebenszeichen hier in den MLCD-Foren, wie man in seinem Profil sehen kann, am So 29. Mär 2020, 9:00
Da ist es eher unwahrscheinlich, daß er Deinen Tip hier liest.

Dein Drehzahlschwankungsproblem hoffe ich ja noch im BoxenStop-Forum "Motoren" zu sehen. Da bleiben ja unserer Erkenntnisse zu sowas dauerhaft erhalten. Insbesondere die, welche etwas mehr Diagnosearbeit erfordern und etwas Zeit brauchen, bis es da zu einer Lösung kommt. ;)
Bild
Benutzeravatar
W166_Andreas
Beiträge: 8
Registriert: 6. Jan 2021, 18:29
Postleitzahl: D-71...
Wohnort: Erdmannhausen
Bundesland: Baden-Württemberg
M-Klasse/Kfz: ML 350

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von W166_Andreas »

Hallo an Alle

Ich beschäftige mich seit kurzem mit dem Thema LED und insbesondere das Abblendlicht, da ich mit meinen original H7 von der Lichtausbeute nicht wirklich zufrieden.

Ich habe gelesen, dass es die Möglichkeit gibt, die Halogen mit LED auszutauschen. Osram und Phillips haben da ganz gute Sets die auch genehmigt sind. Jedoch finde ich auf die schnelle kein Set für meinen ML.

Es gäbe von Osram Halogen, die "Nightbreaker Laser next Generation" als alternative.

Aber ich hätte gerne LED's

Hat jemand Erfahrungen mit LED's und sogar schon welche eingebaut?

Über eine Tips, Ideen und Anregungen würde ich mich sehr freuen.

Vielen Dank, Andreas
Benutzeravatar
W166_Andreas
Beiträge: 8
Registriert: 6. Jan 2021, 18:29
Postleitzahl: D-71...
Wohnort: Erdmannhausen
Bundesland: Baden-Württemberg
M-Klasse/Kfz: ML 350

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von W166_Andreas »

... Ist das Thema hier überhaupt richtig? :?:


KJS 13:10 In den öffentlichen MLCD-Foren für Foren-Mitglieder auf jeden Fall.
Da die W166er Fahrer aber bei uns immer noch die Minderheit sind, kann es mit Antworten, speziell zu dieser Baureihe, schon mal etwas länger dauern. Es schauen ja auch (leider) nicht alle Clubmitglieder täglich in unsere öffentlichen Foren. ;)
Benutzeravatar
Jens172
Beiträge: 1214
Registriert: 24. Apr 2016, 17:39
Postleitzahl: D-23...
Wohnort: Wesenberg
Bundesland: Schleswig-Holstein
M-Klasse/Kfz: ML 350 Blue Tec

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von Jens172 »

Hallo Andreas,
ein W166 ohne Xenon ist schon ganz schön selten. Ich selber habe in meinem ML BiXenon mit LED-Standlicht und LED-Tagfahrlicht. Im Prinzip spricht nichts dagegen auf LED umzurüsten. Einzige Problem könnte die aktive Licht Überwachung sein, die könnte vielleicht rummeckern.
Gruß Jens172
Folgende Benutzer bedankten sich beim Autor Jens172 für den Beitrag:
KJS001 (7. Jan 2021, 18:34)
Bild
Benutzeravatar
W166_Andreas
Beiträge: 8
Registriert: 6. Jan 2021, 18:29
Postleitzahl: D-71...
Wohnort: Erdmannhausen
Bundesland: Baden-Württemberg
M-Klasse/Kfz: ML 350

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von W166_Andreas »

Danke für die schnelle Antwort.
Mein ML ist ohne das Tagfahrlicht im Scheinwerfer. Mein Tagfahrlich ist unten, zwei LED Reihen.
Ich habe das hier gefunden:
https://www.ebay.de/itm/2X-H7-LED-AUTO- ... %3A2334524

Anscheinend gehen solche LED's auch ohne Fehlermeldung. Jemand Erfahrung?
Benutzeravatar
KJS001
Könich
Beiträge: 16869
Registriert: 16. Nov 2010, 12:18
Postleitzahl: D-47...
Wohnort: Duisburg
Bundesland: Nordrhein-Westfalen
M-Klasse/Kfz: ML 320

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von KJS001 »

Mal was zum Ausprobieren, wenn man Spielgeld übrig hat.
Die Zulassung im Bereich der StvO ist nirgendwo erwähnt und auch die CE nur am Rande.
Mit sowas würde ich nicht auf öffentliche Straßen gehen wollen.
Und sowas
7. Perfektes 360-Grad-Strahlmuster: Fügen Sie ein Quarzglasrohr mit hoher Lichtdurchlässigkeit hinzu und erhöhen Sie den Beleuchtungswinkel von 120 Grad auf 175 Grad, um die dunklen Bereiche zu beseitigen.
mag ich ja schon gar nicht. Das ist doch schon der Beweis einer unhaltbaren Verschlechtbesserung, die man dem ML damit antun würde.
Bild
Benutzeravatar
W166_Andreas
Beiträge: 8
Registriert: 6. Jan 2021, 18:29
Postleitzahl: D-71...
Wohnort: Erdmannhausen
Bundesland: Baden-Württemberg
M-Klasse/Kfz: ML 350

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von W166_Andreas »

WhatsApp Image 2021-01-07 at 20.08.52.jpeg
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Folgende Benutzer bedankten sich beim Autor W166_Andreas für den Beitrag:
René010 (7. Jan 2021, 20:39)
Benutzeravatar
W166_Andreas
Beiträge: 8
Registriert: 6. Jan 2021, 18:29
Postleitzahl: D-71...
Wohnort: Erdmannhausen
Bundesland: Baden-Württemberg
M-Klasse/Kfz: ML 350

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von W166_Andreas »

Eigentlich möchte ich gerne diese

https://www.osram.de/ecat/NIGHT%20BREAK ... 1_3401765/

Die sind auch zugelassen.
Benutzeravatar
KJS001
Könich
Beiträge: 16869
Registriert: 16. Nov 2010, 12:18
Postleitzahl: D-47...
Wohnort: Duisburg
Bundesland: Nordrhein-Westfalen
M-Klasse/Kfz: ML 320

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von KJS001 »

Das sieht ja erheblich besser aus, wird aber sicher erheblich teurer.
Diese Umrüstmöglichkeit, hier von Osram bestätigt, war mir bisher nicht geläufig, was die Wahrscheinlichkeit gering werden läßt, daß hier im MLCD dazu schon einer Erfahrungen hat.
In die Boxen hab ich sowas sicherlich noch nicht eingepflegt.
Bild
Benutzeravatar
W166_Andreas
Beiträge: 8
Registriert: 6. Jan 2021, 18:29
Postleitzahl: D-71...
Wohnort: Erdmannhausen
Bundesland: Baden-Württemberg
M-Klasse/Kfz: ML 350

*BoxenStop-Hotline - Hilfe bei Fragen zur M-Klasse

Beitrag von W166_Andreas »

Ok, trotzdem vielen Dank.

Die von Osram sind wirklich klasse. Doch leider gibt es in deren Fahrzeugliste keinen Mercedes. Aber ich rufe da mal morgen an.
Falls es nicht hinhaut, bestelle ich diese:

Osram Night Breaker

Die hatte ich schon einmal und sind wirklich sehr gut. Man merk den Unterschied zu den Originalen.

Ich berichte weiterhin über meine nächsten Schritte und Vorgänge :-)

KJS 21:05 Die amazon-Schleichwerbung hab ich mal rausgenommen.
Antworten